Форум НИС Космонавт Георгий Добровольский

Место общения ветеранов СКИ ОМЭР АН СССР. Приложение к сайту НИС КГД


Вы не подключены. Войдите или зарегистрируйтесь

Предыдущая тема Следующая тема Перейти вниз  Сообщение [Страница 1 из 1]

1 Re: Взаимопомощь в 26.01.10 23:27

Подскажите - как сделать, чтобы чужая цитата была выделена в моем сообщении????
Посмотреть профиль

2 Re: Взаимопомощь в 27.01.10 0:17

Подскажите - как сделать, чтобы чужая цитата была выделена в моем сообщении????
Михаил,нужно после вставки цитаты в свое сообщение выделить её и кликнуть по значку "Цитата"(над сообщением верхний ряд,12-ый значок слева).
Посмотреть профиль

3 Re: Взаимопомощь в 27.01.10 0:22

Михаил,нужно после вставки цитаты в свое сообщение выделить её и кликнуть по значку "Цитата"(над сообщением верхний ряд,12-ый значок слева).
СПАСИБО, а то я помню, что где-то попадалось))))
Посмотреть профиль

4 Re: Взаимопомощь в 12.04.10 19:05

Володя, я установил ACDSee в субботу, а сегодня стал с фотками возиться.....и комп просто тормозить начал. Удалил ее и все стало нормально, может она с чем-то не дружит, такого не было у тебя?
Посмотреть профиль

5 Re: Взаимопомощь в 12.04.10 20:20

Что за процессор у тебя и сколько памяти? Операционка? Версия ACDSee?

Тормозит - что именно?
Вообще всё или только ACDSee?
Если - всё, то ASDSee при этом запущен или нет?

Пользуюсь ACDSee 2.5. Без нареканий. Двухъядерник, 2.8 ГГц, 2 ГБ, Windows XP

Вообще-то ACDSee обычно сам надолго задумывается, если впервые открываешь в нём папку с множеством толстых файлов. Он их сканирует, делает маленькие эскизы, сохраняет...
Посмотреть профиль http://niskgd.ru/

6 Re: Взаимопомощь в 12.04.10 21:04

однопроцессорный Intel Celeron D341 2.9 MHg (22x133) системная память 496Мб (это не 2 Гига(((()ХР....старый!!!!
Дело было так: утром работал, после того как залил в комп фото их фотоаппарата, открылся ACDSee Pro 2 v.2.0.219 rus, я кликнул по фотке, а она открылась в этой проге!!!! Я ее закрыл, но не смог переименовать папку, комп писал что программа ее использует....но все было закрыто. Стало очень долго все открываться(30-40-60 сек и больше) и рабочий стол как бы стекал по экрану вниз при обновлении...медленно так полз... Как удалил прогу все заработало нормально. Может я в ней что-то не закрыл?
Посмотреть профиль

Спонсируемый контент


Предыдущая тема Следующая тема Вернуться к началу  Сообщение [Страница 1 из 1]

Права доступа к этому форуму:
Вы не можете отвечать на сообщения